<!DOCTYPE html>
<html lang="ru">
<head>
	<meta charset="utf-8">
<title>Скачать MP3 2020 - тут бесплатно - Newmp3.Club скачать мп3 бесплатно!</title>
<meta name="description" content="✰✰✰ Скачать любую MP3 музыку бесплатно ➨ У нас всегда только свежая и актуальная музыка 2019 и 2020 годов! ✰✰✰">
<meta name="keywords" content="скачать MP3 2020, скачать MP3, скачать песни бесплатно,  свежая музыка 2019,   музыка 2020">
<link rel="search" type="application/opensearchdescription+xml" href="https://newmp3.vip/index.php?do=opensearch" title="Скачать MP3 2020 - тут бесплатно - Newmp3.Club скачать мп3 бесплатно!">
<link rel="canonical" href="https://newmp3.vip/">
<link rel="alternate" type="application/rss+xml" title="Скачать MP3 2020 - тут бесплатно - Newmp3.Club скачать мп3 бесплатно!" href="https://newmp3.vip/rss.xml">
	 <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <link rel="shortcut icon" href="/templates/ulty/images/favicon.png" />
	   
    <link href="/templates/ulty/css/bootstrap.min.css" rel="stylesheet">
    <link href="/templates/ulty/css/animate.css" rel="stylesheet">
    <link href="/templates/ulty/css/main.css" rel="stylesheet">
    <link href="/templates/ulty/css/custom.css" rel="stylesheet">
	  <meta name="theme-color" content="#b564d9">
    <meta name="theme-color" content="#b564d9">
    </head>

<body id="hideme" class="not-loaded">
<div class="hidden-xs"><div class="container main-container"><div class="row" style="background: #fff;"><div class="col-sm-8"><a href="/"><img src="/templates/ulty/images/logo_pc.png" alt="logo" /></a></div>
</div></div></div><header class="navbar navbar-inverse wet-asphalt">
<div class="container">
<div class="navbar-header">
<div class="hidden-sm hidden-md hidden-lg col-xs-4"><a href="/"><img src="/templates/ulty/images/plogo.png" alt="logo" /></a></div>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse">
<ul class="nav navbar-nav navbar-left">
<li><a href="/">Главная</a></li>
<li class="dropdown">
 <a class="dropdown-toggle" data-toggle="dropdown" href="https://newmp3.vip/2020/">Песни 2020 <span class="caret"></span></a>
    <ul class="dropdown-menu"><li>
 <a href="https://newmp3.vip/2020/russkie-pesni/">Русские песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/zarubejnie-pesni/">Зарубежные песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/uzbekskie-pesni/">Узбекские песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/kazaxskie-pesni/">Казахские песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/kirgizskie-pesni/">Киргизские песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/klubnie-pesni/">Клубные песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/tadjikskie-pesni/">Таджикские песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/turetskie-pesni/">Турецкие песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/iranskie-pesni/">Иранские песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2020/azerbaydjanskie-pesni/">Азербайджанские песни</a>
    
</li></ul>
</li><li class="dropdown">
 <a class="dropdown-toggle" data-toggle="dropdown" href="https://newmp3.vip/2019/">Музыка 2019 <span class="caret"></span></a>
    <ul class="dropdown-menu"><li>
 <a href="https://newmp3.vip/2019/novinki/">Новинки</a>
    
</li><li>
 <a href="https://newmp3.vip/2019/muzika-v-mashinu/">Музыка в машину</a>
    
</li><li>
 <a href="https://newmp3.vip/2019/klubnaya-muzika/"> Клубная музыка</a>
    
</li><li>
 <a href="https://newmp3.vip/2019/zarubejnie-pesni/">Зарубежные песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2019/uzbekskie-pesni/">Узбекские песни</a>
    
</li><li>
 <a href="https://newmp3.vip/2019/russkie-pesni/">Русские песни</a>
    
</li></ul>
</li><li class="dropdown">
 <a class="dropdown-toggle" data-toggle="dropdown" href="https://newmp3.vip/2018/">Топ 2018 <span class="caret"></span></a>
    <ul class="dropdown-menu"><li>
 <a href="https://newmp3.vip/2018/xiti/">Хиты</a>
    
</li><li>
 <a href="https://newmp3.vip/2018/tantsevalnaya/">Танцевальная</a>
    
</li><li>
 <a href="https://newmp3.vip/2018/zarubejnie-xiti/">Зарубежные хиты 2018</a>
    
</li><li>
 <a href="https://newmp3.vip/2018/russkie-xiti/">Русские Хиты 2018</a>
    
</li></ul>
</li>


   
</ul>
<ul class="nav navbar-nav navbar-right">


</ul>
</div>
</div>
</header>
   
<div class="container main-container"><div class="row" style="background: #fff;"><div class="col-sm-8 content-area">
<div>
<div class="audio-list">
<h2 class="section-header">Последние MP3 песни</h2>
<div class="audio-switcher">
<a href="#" class="active" data-tab="all">Все</a>
<a href="#" data-tab="russian">Русские</a>
<a href="#" data-tab="foreign">Зарубежные</a>
<a href="#" data-tab="club">Клубные</a>
<a href="#" data-tab="kazakh">Казахские</a>
<a href="#" data-tab="uzbek">Узбекские</a>
<a href="#" data-tab="iran">Иранские</a>
<a href="#" data-tab="other">Остальные</a>
</div>
<div class="audio-rows" id="all">
    <div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/mishkimoves-zakipaet.mp3" data-title="MISHKIMOVES" data-artist="Закипает" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22723-mishkimoves-zakipaet.html">Закипает</a>
<a href="https://newmp3.vip/22723-mishkimoves-zakipaet.html"><span class="artist-name">MISHKIMOVES</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22723-mishkimoves-zakipaet.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/sinekdoxa-montok-nezrimiy-ves.mp3" data-title="Синекдоха Монток" data-artist="Незримый вес" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22722-sinekdoxa-montok-nezrimiy-ves.html">Незримый вес</a>
<a href="https://newmp3.vip/22722-sinekdoxa-montok-nezrimiy-ves.html"><span class="artist-name">Синекдоха Монток</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22722-sinekdoxa-montok-nezrimiy-ves.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/mipunga-sinitsa.mp3" data-title="MIPUNGA" data-artist="Синица" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22721-mipunga-sinitsa.html">Синица</a>
<a href="https://newmp3.vip/22721-mipunga-sinitsa.html"><span class="artist-name">MIPUNGA</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22721-mipunga-sinitsa.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/medveditsa-zima.mp3" data-title="MEDVEDITSA" data-artist="ЗИМА" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22720-medveditsa-zima.html">ЗИМА</a>
<a href="https://newmp3.vip/22720-medveditsa-zima.html"><span class="artist-name">MEDVEDITSA</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22720-medveditsa-zima.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/taker-remeyk.mp3" data-title="ТАКЕР" data-artist="Ремейк" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22719-taker-remeyk.html">Ремейк</a>
<a href="https://newmp3.vip/22719-taker-remeyk.html"><span class="artist-name">ТАКЕР</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22719-taker-remeyk.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/chonyatsky-zima.mp3" data-title="Chonyatsky" data-artist="Зима" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22718-chonyatsky-zima.html">Зима</a>
<a href="https://newmp3.vip/22718-chonyatsky-zima.html"><span class="artist-name">Chonyatsky</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22718-chonyatsky-zima.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/gibbon-ai-2-tatishka-feat-rhythmic-space-ten-sudbi.mp3" data-title="Гиббон Аи-2 & Tatishka Feat Rhythmic Space" data-artist="Тень судьбы" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22717-gibbon-ai-2-tatishka-feat-rhythmic-space-ten-sudbi.html">Тень судьбы</a>
<a href="https://newmp3.vip/22717-gibbon-ai-2-tatishka-feat-rhythmic-space-ten-sudbi.html"><span class="artist-name">Гиббон Аи-2 & Tatishka Feat Rhythmic Space</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22717-gibbon-ai-2-tatishka-feat-rhythmic-space-ten-sudbi.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/ol-phone.mp3" data-title="OL" data-artist="Phone" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22716-ol-phone.html">Phone</a>
<a href="https://newmp3.vip/22716-ol-phone.html"><span class="artist-name">OL</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22716-ol-phone.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/sev-take-it-easy.mp3" data-title="SEV" data-artist="Take It Easy" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22714-sev-take-it-easy.html">Take It Easy</a>
<a href="https://newmp3.vip/22714-sev-take-it-easy.html"><span class="artist-name">SEV</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22714-sev-take-it-easy.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/voskresenskiy-katit-avtovaz.mp3" data-title="Воскресенский" data-artist="Катит автоваз" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22715-voskresenskiy-katit-avtovaz.html">Катит автоваз</a>
<a href="https://newmp3.vip/22715-voskresenskiy-katit-avtovaz.html"><span class="artist-name">Воскресенский</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22715-voskresenskiy-katit-avtovaz.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>


    </div>
<div class="audio-rows" id="russian" style="display: none;">
 <div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/mishkimoves-zakipaet.mp3" data-title="MISHKIMOVES" data-artist="Закипает" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22723-mishkimoves-zakipaet.html">Закипает</a>
<a href="https://newmp3.vip/22723-mishkimoves-zakipaet.html"><span class="artist-name">MISHKIMOVES</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22723-mishkimoves-zakipaet.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/sinekdoxa-montok-nezrimiy-ves.mp3" data-title="Синекдоха Монток" data-artist="Незримый вес" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22722-sinekdoxa-montok-nezrimiy-ves.html">Незримый вес</a>
<a href="https://newmp3.vip/22722-sinekdoxa-montok-nezrimiy-ves.html"><span class="artist-name">Синекдоха Монток</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22722-sinekdoxa-montok-nezrimiy-ves.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/mipunga-sinitsa.mp3" data-title="MIPUNGA" data-artist="Синица" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22721-mipunga-sinitsa.html">Синица</a>
<a href="https://newmp3.vip/22721-mipunga-sinitsa.html"><span class="artist-name">MIPUNGA</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22721-mipunga-sinitsa.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/medveditsa-zima.mp3" data-title="MEDVEDITSA" data-artist="ЗИМА" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22720-medveditsa-zima.html">ЗИМА</a>
<a href="https://newmp3.vip/22720-medveditsa-zima.html"><span class="artist-name">MEDVEDITSA</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22720-medveditsa-zima.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/taker-remeyk.mp3" data-title="ТАКЕР" data-artist="Ремейк" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22719-taker-remeyk.html">Ремейк</a>
<a href="https://newmp3.vip/22719-taker-remeyk.html"><span class="artist-name">ТАКЕР</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22719-taker-remeyk.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/chonyatsky-zima.mp3" data-title="Chonyatsky" data-artist="Зима" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22718-chonyatsky-zima.html">Зима</a>
<a href="https://newmp3.vip/22718-chonyatsky-zima.html"><span class="artist-name">Chonyatsky</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22718-chonyatsky-zima.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/gibbon-ai-2-tatishka-feat-rhythmic-space-ten-sudbi.mp3" data-title="Гиббон Аи-2 & Tatishka Feat Rhythmic Space" data-artist="Тень судьбы" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22717-gibbon-ai-2-tatishka-feat-rhythmic-space-ten-sudbi.html">Тень судьбы</a>
<a href="https://newmp3.vip/22717-gibbon-ai-2-tatishka-feat-rhythmic-space-ten-sudbi.html"><span class="artist-name">Гиббон Аи-2 & Tatishka Feat Rhythmic Space</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22717-gibbon-ai-2-tatishka-feat-rhythmic-space-ten-sudbi.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/voskresenskiy-katit-avtovaz.mp3" data-title="Воскресенский" data-artist="Катит автоваз" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22715-voskresenskiy-katit-avtovaz.html">Катит автоваз</a>
<a href="https://newmp3.vip/22715-voskresenskiy-katit-avtovaz.html"><span class="artist-name">Воскресенский</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22715-voskresenskiy-katit-avtovaz.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/jaffa-bludnaya-devochka.mp3" data-title="JAFFA" data-artist="Блудная девочка" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22712-jaffa-bludnaya-devochka.html">Блудная девочка</a>
<a href="https://newmp3.vip/22712-jaffa-bludnaya-devochka.html"><span class="artist-name">JAFFA</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22712-jaffa-bludnaya-devochka.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/mari-senn-krash-mechti.mp3" data-title="Мари Сенн" data-artist="Краш мечты" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22711-mari-senn-krash-mechti.html">Краш мечты</a>
<a href="https://newmp3.vip/22711-mari-senn-krash-mechti.html"><span class="artist-name">Мари Сенн</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22711-mari-senn-krash-mechti.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>


    </div>
<div class="audio-rows" id="foreign" style="display: none;">
 <div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/ol-phone.mp3" data-title="OL" data-artist="Phone" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22716-ol-phone.html">Phone</a>
<a href="https://newmp3.vip/22716-ol-phone.html"><span class="artist-name">OL</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22716-ol-phone.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/sev-take-it-easy.mp3" data-title="SEV" data-artist="Take It Easy" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22714-sev-take-it-easy.html">Take It Easy</a>
<a href="https://newmp3.vip/22714-sev-take-it-easy.html"><span class="artist-name">SEV</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22714-sev-take-it-easy.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/bakhtin-fire-2.mp3" data-title="Bakhtin" data-artist="Fire 2" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22713-bakhtin-fire-2.html">Fire 2</a>
<a href="https://newmp3.vip/22713-bakhtin-fire-2.html"><span class="artist-name">Bakhtin</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22713-bakhtin-fire-2.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/mr-lambo-only-vibe.mp3" data-title="Mr Lambo" data-artist="Only Vibe" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22710-mr-lambo-only-vibe.html">Only Vibe</a>
<a href="https://newmp3.vip/22710-mr-lambo-only-vibe.html"><span class="artist-name">Mr Lambo</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22710-mr-lambo-only-vibe.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/unaverage-gang-dying-breed.mp3" data-title="UNAVERAGE GANG" data-artist="DYING BREED" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22709-unaverage-gang-dying-breed.html">DYING BREED</a>
<a href="https://newmp3.vip/22709-unaverage-gang-dying-breed.html"><span class="artist-name">UNAVERAGE GANG</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22709-unaverage-gang-dying-breed.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/benjamingotbenz-reward.mp3" data-title="BenjamingotBenz" data-artist="Reward" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22678-benjamingotbenz-reward.html">Reward</a>
<a href="https://newmp3.vip/22678-benjamingotbenz-reward.html"><span class="artist-name">BenjamingotBenz</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22678-benjamingotbenz-reward.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/yasniel-navarro-kaiysa-dmpa-loco-loco-loco.mp3" data-title="Yasniel Navarro, KAIYSA & DMPA" data-artist="Loco Loco Loco" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22676-yasniel-navarro-kaiysa-dmpa-loco-loco-loco.html">Loco Loco Loco</a>
<a href="https://newmp3.vip/22676-yasniel-navarro-kaiysa-dmpa-loco-loco-loco.html"><span class="artist-name">Yasniel Navarro, KAIYSA & DMPA</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22676-yasniel-navarro-kaiysa-dmpa-loco-loco-loco.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/ed-sheeran-afterglow.mp3" data-title="Ed Sheeran" data-artist="Afterglow" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22675-ed-sheeran-afterglow.html">Afterglow</a>
<a href="https://newmp3.vip/22675-ed-sheeran-afterglow.html"><span class="artist-name">Ed Sheeran</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22675-ed-sheeran-afterglow.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/minelli-nostalgia.mp3" data-title="Minelli" data-artist="Nostalgia" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22672-minelli-nostalgia.html">Nostalgia</a>
<a href="https://newmp3.vip/22672-minelli-nostalgia.html"><span class="artist-name">Minelli</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22672-minelli-nostalgia.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/violent-carols-daughter.mp3" data-title="Violent" data-artist="Carols Daughter" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22668-violent-carols-daughter.html">Carols Daughter</a>
<a href="https://newmp3.vip/22668-violent-carols-daughter.html"><span class="artist-name">Violent</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22668-violent-carols-daughter.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>


    </div>
<div class="audio-rows" id="club" style="display: none;">
 <div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/ishnlv_x_anton_lacosta_aleks_marty_blame.mp3" data-title="ISHNLV x Anton Lacosta &amp; Aleks Marty" data-artist="Blame" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/21278-ishnlv_x_anton_lacosta_aleks_marty_blame.html">Blame</a>
<a href="https://newmp3.vip/21278-ishnlv_x_anton_lacosta_aleks_marty_blame.html"><span class="artist-name">ISHNLV x Anton Lacosta &amp; Aleks Marty</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/21278-ishnlv_x_anton_lacosta_aleks_marty_blame.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/furkan_soysal_flex.mp3" data-title="Furkan Soysal" data-artist="Flex" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/18056-furkan-soysal-flex.html">Flex</a>
<a href="https://newmp3.vip/18056-furkan-soysal-flex.html"><span class="artist-name">Furkan Soysal</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/18056-furkan-soysal-flex.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/bora_don’t_stop_original_mix_.mp3" data-title="B.O.R.A" data-artist="Don’t Stop (Original Mix)" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/15902-bora-dont-stop-original-mix.html">Don’t Stop (Original Mix)</a>
<a href="https://newmp3.vip/15902-bora-dont-stop-original-mix.html"><span class="artist-name">B.O.R.A</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/15902-bora-dont-stop-original-mix.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/furkan_soysal_kullion.mp3" data-title="Furkan Soysal" data-artist="Kullion" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/15718-furkan-soysal-kullion.html">Kullion</a>
<a href="https://newmp3.vip/15718-furkan-soysal-kullion.html"><span class="artist-name">Furkan Soysal</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/15718-furkan-soysal-kullion.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/furkan_soysal_can_demir_baila.mp3" data-title="Furkan Soysal & Can Demir" data-artist="Baila" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/15715-furkan-soysal-can-demir-baila.html">Baila</a>
<a href="https://newmp3.vip/15715-furkan-soysal-can-demir-baila.html"><span class="artist-name">Furkan Soysal & Can Demir</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/15715-furkan-soysal-can-demir-baila.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/furkan_soysal_party_don’t_stop.mp3" data-title="Furkan Soysal" data-artist="Party Don’t Stop" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/15713-furkan-soysal-party-dont-stop.html">Party Don’t Stop</a>
<a href="https://newmp3.vip/15713-furkan-soysal-party-dont-stop.html"><span class="artist-name">Furkan Soysal</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/15713-furkan-soysal-party-dont-stop.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/furkan_soysal_sözer_sepetci_al_mâher.mp3" data-title="Furkan Soysal & Sözer Sepetci" data-artist="Al-Mâher" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/15710-furkan-soysal-szer-sepetci-al-mher.html">Al-Mâher</a>
<a href="https://newmp3.vip/15710-furkan-soysal-szer-sepetci-al-mher.html"><span class="artist-name">Furkan Soysal & Sözer Sepetci</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/15710-furkan-soysal-szer-sepetci-al-mher.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/furkan_soysal_hakan_keles_play_it.mp3" data-title="Furkan Soysal & Hakan Keles" data-artist="Play it" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/15704-furkan-soysal-hakan-keles-play-it.html">Play it</a>
<a href="https://newmp3.vip/15704-furkan-soysal-hakan-keles-play-it.html"><span class="artist-name">Furkan Soysal & Hakan Keles</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/15704-furkan-soysal-hakan-keles-play-it.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/furkan_soysal_sozer_sepetci_money.mp3" data-title="Furkan Soysal & Sozer Sepetci" data-artist="Money" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/15699-furkan-soysal-sozer-sepetci-money.html">Money</a>
<a href="https://newmp3.vip/15699-furkan-soysal-sozer-sepetci-money.html"><span class="artist-name">Furkan Soysal & Sozer Sepetci</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/15699-furkan-soysal-sozer-sepetci-money.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/sroma_hochet_pobedila.mp3" data-title="Sroma Hochet" data-artist="Победила" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/14350-sroma-hochet-pobedila.html">Победила</a>
<a href="https://newmp3.vip/14350-sroma-hochet-pobedila.html"><span class="artist-name">Sroma Hochet</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/14350-sroma-hochet-pobedila.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>


    </div>
<div class="audio-rows" id="kazakh" style="display: none;">
 <div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/nurxat-segіzbay-nege-nege.mp3" data-title="Нұрхат Сегізбай" data-artist="Неге-неге" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22637-nurxat-segіzbay-nege-nege.html">Неге-неге</a>
<a href="https://newmp3.vip/22637-nurxat-segіzbay-nege-nege.html"><span class="artist-name">Нұрхат Сегізбай</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22637-nurxat-segіzbay-nege-nege.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/jənіbek-boranbaev-nege.mp3" data-title="Жəнібек Боранбаев" data-artist="Неге" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22165-jənіbek-boranbaev-nege.html">Неге</a>
<a href="https://newmp3.vip/22165-jənіbek-boranbaev-nege.html"><span class="artist-name">Жəнібек Боранбаев</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22165-jənіbek-boranbaev-nege.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/kuljanov-nurlan-uede-berme.mp3" data-title="Кулжанов Нурлан" data-artist="Уәде берме" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22023-kuljanov-nurlan-uede-berme.html">Уәде берме</a>
<a href="https://newmp3.vip/22023-kuljanov-nurlan-uede-berme.html"><span class="artist-name">Кулжанов Нурлан</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22023-kuljanov-nurlan-uede-berme.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/joldasbek-abdixanov-jangul-bol-bol….mp3" data-title="Жолдасбек Абдиханов & Жангүл" data-artist="Бол, бол…" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22019-joldasbek-abdixanov-jangul-bol-bol….html">Бол, бол…</a>
<a href="https://newmp3.vip/22019-joldasbek-abdixanov-jangul-bol-bol….html"><span class="artist-name">Жолдасбек Абдиханов & Жангүл</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22019-joldasbek-abdixanov-jangul-bol-bol….html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/asiljan-abdulla-anda-sanda.mp3" data-title="Асылжан Абдулла" data-artist="Анда-санда" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22017-asiljan-abdulla-anda-sanda.html">Анда-санда</a>
<a href="https://newmp3.vip/22017-asiljan-abdulla-anda-sanda.html"><span class="artist-name">Асылжан Абдулла</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22017-asiljan-abdulla-anda-sanda.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/Ұljan-ibraim-okpelіmіn.mp3" data-title="Ұлжан Ибраим" data-artist="Өкпелімін" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/21927-Ұljan-ibraim-okpelіmіn.html">Өкпелімін</a>
<a href="https://newmp3.vip/21927-Ұljan-ibraim-okpelіmіn.html"><span class="artist-name">Ұлжан Ибраим</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/21927-Ұljan-ibraim-okpelіmіn.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/zaman-tobi-jaqsi-koremіn.mp3" data-title="Заман тобы" data-artist="Жақсы көремін" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/21824-zaman-tobi-jaqsi-koremіn.html">Жақсы көремін</a>
<a href="https://newmp3.vip/21824-zaman-tobi-jaqsi-koremіn.html"><span class="artist-name">Заман тобы</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/21824-zaman-tobi-jaqsi-koremіn.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/omіrqul-ayniyazov-aysenіm.mp3" data-title="Өмірқұл Айниязов" data-artist="Айсәнім" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/21823-omіrqul-ayniyazov-aysenіm.html">Айсәнім</a>
<a href="https://newmp3.vip/21823-omіrqul-ayniyazov-aysenіm.html"><span class="artist-name">Өмірқұл Айниязов</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/21823-omіrqul-ayniyazov-aysenіm.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/jandarbek-qayirbek-gulinazim.mp3" data-title="Жандарбек Қайырбек" data-artist="Гулиназым" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/21822-jandarbek-qayirbek-gulinazim.html">Гулиназым</a>
<a href="https://newmp3.vip/21822-jandarbek-qayirbek-gulinazim.html"><span class="artist-name">Жандарбек Қайырбек</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/21822-jandarbek-qayirbek-gulinazim.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/alzhar_gazez_atmosfera_sagiz_ost_“sagiz”.mp3" data-title="Alzhar Gazez" data-artist="Атмосфера Сағыз (OST “Сағыз”)" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/21376-alzhar_gazez_atmosfera_sagiz_ost_“sagiz”.html">Атмосфера Сағыз (OST “Сағыз”)</a>
<a href="https://newmp3.vip/21376-alzhar_gazez_atmosfera_sagiz_ost_“sagiz”.html"><span class="artist-name">Alzhar Gazez</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/21376-alzhar_gazez_atmosfera_sagiz_ost_“sagiz”.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>


    </div>
<div class="audio-rows" id="uzbek" style="display: none;">
 <div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/javohirbek-tojiboyev-bo’ldi-yetar.mp3" data-title="Javohirbek Tojiboyev" data-artist="Bo’ldi yetar" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22707-javohirbek-tojiboyev-bo’ldi-yetar.html">Bo’ldi yetar</a>
<a href="https://newmp3.vip/22707-javohirbek-tojiboyev-bo’ldi-yetar.html"><span class="artist-name">Javohirbek Tojiboyev</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22707-javohirbek-tojiboyev-bo’ldi-yetar.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/shahruza-wifi.mp3" data-title="Shahruza" data-artist="Wifi" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22706-shahruza-wifi.html">Wifi</a>
<a href="https://newmp3.vip/22706-shahruza-wifi.html"><span class="artist-name">Shahruza</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22706-shahruza-wifi.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/onezero-ft-beka-kechiring-ona.mp3" data-title="Onezero ft Beka" data-artist="Kechiring ona" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22705-onezero-ft-beka-kechiring-ona.html">Kechiring ona</a>
<a href="https://newmp3.vip/22705-onezero-ft-beka-kechiring-ona.html"><span class="artist-name">Onezero ft Beka</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22705-onezero-ft-beka-kechiring-ona.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/farrux-to’xtayev-yuragim.mp3" data-title="Farrux To’xtayev" data-artist="Yuragim" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22704-farrux-to’xtayev-yuragim.html">Yuragim</a>
<a href="https://newmp3.vip/22704-farrux-to’xtayev-yuragim.html"><span class="artist-name">Farrux To’xtayev</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22704-farrux-to’xtayev-yuragim.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/dilafruz-hayitmetova-duk-duk.mp3" data-title="Dilafruz Hayitmetova" data-artist="Duk-duk" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22703-dilafruz-hayitmetova-duk-duk.html">Duk-duk</a>
<a href="https://newmp3.vip/22703-dilafruz-hayitmetova-duk-duk.html"><span class="artist-name">Dilafruz Hayitmetova</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22703-dilafruz-hayitmetova-duk-duk.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/farrux-xamrayev-wow-wey.mp3" data-title="Farrux Xamrayev" data-artist="WoW-WeY" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22702-farrux-xamrayev-wow-wey.html">WoW-WeY</a>
<a href="https://newmp3.vip/22702-farrux-xamrayev-wow-wey.html"><span class="artist-name">Farrux Xamrayev</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22702-farrux-xamrayev-wow-wey.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/jamshid-sultanov-kichkinamiz-yangi-yil-kechasi.mp3" data-title="Jamshid Sultanov" data-artist="Kichkinamiz (Yangi yil kechasi)" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22701-jamshid-sultanov-kichkinamiz-yangi-yil-kechasi.html">Kichkinamiz (Yangi yil kechasi)</a>
<a href="https://newmp3.vip/22701-jamshid-sultanov-kichkinamiz-yangi-yil-kechasi.html"><span class="artist-name">Jamshid Sultanov</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22701-jamshid-sultanov-kichkinamiz-yangi-yil-kechasi.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/surayyo-narzullayeva-uylonasiz.mp3" data-title="Surayyo Narzullayeva" data-artist="Uylonasiz" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22643-surayyo-narzullayeva-uylonasiz.html">Uylonasiz</a>
<a href="https://newmp3.vip/22643-surayyo-narzullayeva-uylonasiz.html"><span class="artist-name">Surayyo Narzullayeva</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22643-surayyo-narzullayeva-uylonasiz.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/nodir-zoitov-osh.mp3" data-title="Nodir Zoitov" data-artist="Osh" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22642-nodir-zoitov-osh.html">Osh</a>
<a href="https://newmp3.vip/22642-nodir-zoitov-osh.html"><span class="artist-name">Nodir Zoitov</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22642-nodir-zoitov-osh.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/ruxshona-va-sirojiddin-seni-deya.mp3" data-title="Ruxshona va Sirojiddin" data-artist="Seni deya" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22641-ruxshona-va-sirojiddin-seni-deya.html">Seni deya</a>
<a href="https://newmp3.vip/22641-ruxshona-va-sirojiddin-seni-deya.html"><span class="artist-name">Ruxshona va Sirojiddin</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22641-ruxshona-va-sirojiddin-seni-deya.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>


    </div>
<div class="audio-rows" id="iran" style="display: none;">
 <div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/barman_fereshte.mp3" data-title="Barman" data-artist="Fereshte" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19396-barman-fereshte.html">Fereshte</a>
<a href="https://newmp3.vip/19396-barman-fereshte.html"><span class="artist-name">Barman</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19396-barman-fereshte.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/sami_madadi_jane_jananam.mp3" data-title="Sami Madadi" data-artist="Jane Jananam" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19395-sami-madadi-jane-jananam.html">Jane Jananam</a>
<a href="https://newmp3.vip/19395-sami-madadi-jane-jananam.html"><span class="artist-name">Sami Madadi</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19395-sami-madadi-jane-jananam.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/navan_bazi.mp3" data-title="Navan" data-artist="Bazi" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19298-navan-bazi.html">Bazi</a>
<a href="https://newmp3.vip/19298-navan-bazi.html"><span class="artist-name">Navan</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19298-navan-bazi.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/vahid_farzaneh_kojam_eshk.mp3" data-title="Vahid Farzaneh" data-artist="Kojam Eshk" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19293-vahid-farzaneh-kojam-eshk.html">Kojam Eshk</a>
<a href="https://newmp3.vip/19293-vahid-farzaneh-kojam-eshk.html"><span class="artist-name">Vahid Farzaneh</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19293-vahid-farzaneh-kojam-eshk.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/javad_moradi_kash_manoto.mp3" data-title="Javad Moradi" data-artist="Kash Manoto" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19292-javad-moradi-kash-manoto.html">Kash Manoto</a>
<a href="https://newmp3.vip/19292-javad-moradi-kash-manoto.html"><span class="artist-name">Javad Moradi</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19292-javad-moradi-kash-manoto.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/mostafa_yeganeh_movazebam.mp3" data-title="Mostafa Yeganeh" data-artist="Movazebam" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19291-mostafa-yeganeh-movazebam.html">Movazebam</a>
<a href="https://newmp3.vip/19291-mostafa-yeganeh-movazebam.html"><span class="artist-name">Mostafa Yeganeh</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19291-mostafa-yeganeh-movazebam.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/mohammad_reza_hedayati_dalile_zendegim.mp3" data-title="Mohammad Reza Hedayati" data-artist="Dalile Zendegim" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19290-mohammad-reza-hedayati-dalile-zendegim.html">Dalile Zendegim</a>
<a href="https://newmp3.vip/19290-mohammad-reza-hedayati-dalile-zendegim.html"><span class="artist-name">Mohammad Reza Hedayati</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19290-mohammad-reza-hedayati-dalile-zendegim.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/yasin_momen_ama_to_hichi.mp3" data-title="Yasin Momen" data-artist="Ama To Hichi" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19289-yasin-momen-ama-to-hichi.html">Ama To Hichi</a>
<a href="https://newmp3.vip/19289-yasin-momen-ama-to-hichi.html"><span class="artist-name">Yasin Momen</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19289-yasin-momen-ama-to-hichi.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/ali_nabovati_yadet_biar.mp3" data-title="Ali Nabovati" data-artist="Yadet Biar" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19287-ali-nabovati-yadet-biar.html">Yadet Biar</a>
<a href="https://newmp3.vip/19287-ali-nabovati-yadet-biar.html"><span class="artist-name">Ali Nabovati</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19287-ali-nabovati-yadet-biar.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/saeed_beyk_boghze_hanjare.mp3" data-title="Saeed Beyk" data-artist="Boghze Hanjare" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/19238-saeed-beyk-boghze-hanjare.html">Boghze Hanjare</a>
<a href="https://newmp3.vip/19238-saeed-beyk-boghze-hanjare.html"><span class="artist-name">Saeed Beyk</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/19238-saeed-beyk-boghze-hanjare.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>


    </div>
    <div class="audio-rows" id="other" style="display: none;">
 <div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/burhan-deniz-nideyim.mp3" data-title="Burhan Deniz" data-artist="Nideyim" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22700-burhan-deniz-nideyim.html">Nideyim</a>
<a href="https://newmp3.vip/22700-burhan-deniz-nideyim.html"><span class="artist-name">Burhan Deniz</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22700-burhan-deniz-nideyim.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/nejat-alp-unut-unuttuğu-yerde.mp3" data-title="Nejat Alp" data-artist="Unut Unuttuğu Yerde" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22699-nejat-alp-unut-unuttuğu-yerde.html">Unut Unuttuğu Yerde</a>
<a href="https://newmp3.vip/22699-nejat-alp-unut-unuttuğu-yerde.html"><span class="artist-name">Nejat Alp</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22699-nejat-alp-unut-unuttuğu-yerde.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/samet-açıkgöz-o-kadın.mp3" data-title="Samet Açıkgöz" data-artist="O Kadın" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22698-samet-açıkgöz-o-kadın.html">O Kadın</a>
<a href="https://newmp3.vip/22698-samet-açıkgöz-o-kadın.html"><span class="artist-name">Samet Açıkgöz</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22698-samet-açıkgöz-o-kadın.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/asya-unutup-gitti.mp3" data-title="Asya" data-artist="Unutup Gitti" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22697-asya-unutup-gitti.html">Unutup Gitti</a>
<a href="https://newmp3.vip/22697-asya-unutup-gitti.html"><span class="artist-name">Asya</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22697-asya-unutup-gitti.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/yunus-emre-ezel-miroğlu-saati-yakala.mp3" data-title="Yunus Emre & Ezel Miroğlu" data-artist="Saati Yakala" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22696-yunus-emre-ezel-miroğlu-saati-yakala.html">Saati Yakala</a>
<a href="https://newmp3.vip/22696-yunus-emre-ezel-miroğlu-saati-yakala.html"><span class="artist-name">Yunus Emre & Ezel Miroğlu</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22696-yunus-emre-ezel-miroğlu-saati-yakala.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/ahmet-uçar-anlat-bana.mp3" data-title="Ahmet Uçar" data-artist="Anlat Bana" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22695-ahmet-uçar-anlat-bana.html">Anlat Bana</a>
<a href="https://newmp3.vip/22695-ahmet-uçar-anlat-bana.html"><span class="artist-name">Ahmet Uçar</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22695-ahmet-uçar-anlat-bana.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/egemen-asalet.mp3" data-title="Egemen" data-artist="Asalet" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22694-egemen-asalet.html">Asalet</a>
<a href="https://newmp3.vip/22694-egemen-asalet.html"><span class="artist-name">Egemen</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22694-egemen-asalet.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/efruz-İtekaka.mp3" data-title="Efruz" data-artist="İtekaka" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22693-efruz-İtekaka.html">İtekaka</a>
<a href="https://newmp3.vip/22693-efruz-İtekaka.html"><span class="artist-name">Efruz</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22693-efruz-İtekaka.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/qwas-kanlı-labirent.mp3" data-title="Qwas" data-artist="Kanlı Labirent" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22691-qwas-kanlı-labirent.html">Kanlı Labirent</a>
<a href="https://newmp3.vip/22691-qwas-kanlı-labirent.html"><span class="artist-name">Qwas</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22691-qwas-kanlı-labirent.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>

<div class="audio-row track-item fx-row fx-middle js-item" data-track="https://f.newmp3.vip/Muzyka/files/rabia-kandır.mp3" data-title="Rabia" data-artist="Kandır" data-img="/templates/ulty/dleimages/no_image.jpg">
<div class="track-img img-fit"><span style="color: #e63785;margin-top: 5px;margin-left:5px;" class="fa fa-play-circle"></span>
		<div class="track-play fx-col fx-center anim js-play"><span style="color: #fff;" class="fa fa-play-circle"></span></div>
	</div>
<div class="audio-names">
<a href="https://newmp3.vip/22688-rabia-kandır.html">Kandır</a>
<a href="https://newmp3.vip/22688-rabia-kandır.html"><span class="artist-name">Rabia</span></a>
</div>
<div class="duration-download">
<a href="https://newmp3.vip/22688-rabia-kandır.html"><i class="fa fa-download" aria-hidden="true"></i></a>
</div>
</div>


    </div>
<a href="/lastnews/" id="hot-list" class="more-audios-link">
<div class="more-audios">
<i class="fa fa-chevron-down" aria-hidden="true"></i>
Ещё...
</div>
</a>
</div>
<hr>
<div>
<div class="center">
<h1>Newmp3.Vip - Скачать MP3 2020 бесплатно (voydoda)</h1>
<p>
Наш сайт дает возможность слушать онлайн либо скачать различную <b>mp3 музыку 2018, 2019 и 2020</b> годов бесплатно и без регистрации. Мы размещаем композиции равно как <b>зарубежных</b>, так и <b>российских</b> (ru) и <b>узбекских</b> (uz) певцов, а также у нас можете найти <a href="/download/dir_27.html"><b>музыку для машины</b></a> - которого можно слушать и скачивать в высоком качестве. </p>
</div>
</div>
</div>
<div class="fmenu"></div>

    </div>
    
<div class="col-sm-4 sidebar">
<div class="sh-widget sidebar_menu">
<div class="sh-widget sidebar_topten">
   <div class="widget-title">
<h2>Спонсор сайта</h2>
</div> <iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='240' height='90' src="https://refbanners.com/I?tag=d_492741m_5047c_&site=492741&ad=5047" ></iframe>
<div class="widget-title">
<h2>Поиск</h2>
</div>
<form method="post"><div class="input-group stylish-input-group">
    <input type="hidden" name="do" value="search">
							<input type="hidden" name="subaction" value="search">
<input type="text" name="story" class="form-control" placeholder="Введите название песни или исполнителя ...">
<span class="input-group-addon">
<button type="submit" name="submit">
<span class="fa fa-search"></span>
</button>
</span>
</div></form>
<div class="widget-title">
<h2>Топ 10</h2>
</div>

<div class="one-top">
<a href="https://newmp3.vip/21805-can-göksel-uyan.html"><p class="top-song">Uyan</p>
<p class="top-artist">Can Göksel</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/21849-gizem-saatçi-band-oluyorum.html"><p class="top-song">Oluyorum</p>
<p class="top-artist">Gizem Saatçi Band</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/22169-bossy-aşkım.html"><p class="top-song">Aşkım</p>
<p class="top-artist">Bossy</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/21824-zaman-tobi-jaqsi-koremіn.html"><p class="top-song">Жақсы көремін</p>
<p class="top-artist">Заман тобы</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/21825-demet-akalın-kahır.html"><p class="top-song">Kahır</p>
<p class="top-artist">Demet Akalın</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/22180-songül-zar-kralını-tanımam.html"><p class="top-song">Kralını Tanımam</p>
<p class="top-artist">Songül Zar</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/22136-yasin-aydın-elif-türkyılmaz-zehr-i-kelam.html"><p class="top-song">Zehr-i Kelam</p>
<p class="top-artist">Yasin Aydın & Elif Türkyılmaz</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/22165-jənіbek-boranbaev-nege.html"><p class="top-song">Неге</p>
<p class="top-artist">Жəнібек Боранбаев</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/21823-omіrqul-ayniyazov-aysenіm.html"><p class="top-song">Айсәнім</p>
<p class="top-artist">Өмірқұл Айниязов</p></a>
</div>
<div class="one-top">
<a href="https://newmp3.vip/21907-ryvali-satranç.html"><p class="top-song">Satranç</p>
<p class="top-artist">Ryvali</p></a>
</div>
    
    </div>
</div>
</div>
</div>
</div>

    <footer id="footer" class="midnight-blue">
<div class="container">
<div class="row" style="padding:5px;">

(c) NewMp3.Club - скачать mp3 2020 бесплатно<br />
Аудиозаписи предназначены исключительно для предварительного ознакомительного прослушивания. Все права на исходные аудиоматериалы принадлежат соответствующим организациям и частным лицам. Администрация не несет ответственности за размещенные пользователями нелегальные материалы! Любой аудио файл будет удален по требованию правообладателя.
Контакт: doppi.org@gmail.com


<br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script>
</div>
</div>

</footer>
           
<script src="/templates/ulty/js/mini.php?type=javascript&amp;files=jquery.min,bootstrap.min"></script>
    <link href="/engine/editor/css/default.css?v=c510e" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=c510e"></script>
<script src="/engine/classes/js/jqueryui.js?v=c510e" defer></script>
<script src="/engine/classes/js/dle_js.js?v=c510e" defer></script>
    <script src="/templates/ulty/js/libs.js"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Person",
  "name": "Newmp3.Vip",
  "url": "https://newmp3.Vip",
  "sameAs": [
"https://www.facebook.com/megahit.club",
"https://www.instagram.com/megahit.uz/",           "https://twitter.com/ADilmurodov",
"https://vk.com/pandamp3ru",
"https://t.me/pandamp3ru"
  ]
}
</script>
<script>
  var $ = jQuery.noConflict();
  $(document).ready(function(){
    $(".audio-switcher a").on("click", function(e) {
      e.preventDefault();
      if ($(this).data("tab") === 'all') {
        $(".audio-rows").hide();
        $("#all").fadeIn(200);
        $(".audio-switcher a").removeClass("active");
        $(this).addClass("active");
        $('#hot-list').attr("href", "/lastnews/");
      }
      if ($(this).data("tab") === 'russian') {
        $(".audio-rows").hide();
        $("#russian").fadeIn(200);
        $(".audio-switcher a").removeClass("active");
        $(this).addClass("active");
        $('#hot-list').attr("href", "/2020/russkie-pesni/");
      }
      if ($(this).data("tab") === 'foreign') {
        $(".audio-rows").hide();
        $("#foreign").fadeIn(200);
        $(".audio-switcher a").removeClass("active");
        $(this).addClass("active");
        $('#hot-list').attr("href", "/2020/zarubejnie-pesni/");
      }
       if ($(this).data("tab") === 'club') {
        $(".audio-rows").hide();
        $("#club").fadeIn(200);
        $(".audio-switcher a").removeClass("active");
        $(this).addClass("active");
        $('#hot-list').attr("href", "/2020/klubnie-pesni/");
      }
             if ($(this).data("tab") === 'kazakh') {
        $(".audio-rows").hide();
        $("#kazakh").fadeIn(200);
        $(".audio-switcher a").removeClass("active");
        $(this).addClass("active");
        $('#hot-list').attr("href", "/2020/kazaxskie-pesni/");
      }
             if ($(this).data("tab") === 'uzbek') {
        $(".audio-rows").hide();
        $("#uzbek").fadeIn(200);
        $(".audio-switcher a").removeClass("active");
        $(this).addClass("active");
        $('#hot-list').attr("href", "/2020/uzbekskie-pesni/");
      }
             if ($(this).data("tab") === 'iran') {
        $(".audio-rows").hide();
        $("#iran").fadeIn(200);
        $(".audio-switcher a").removeClass("active");
        $(this).addClass("active");
        $('#hot-list').attr("href", "/2020/iranskie-pesni/");
      }
                   if ($(this).data("tab") === 'other') {
        $(".audio-rows").hide();
        $("#other").fadeIn(200);
        $(".audio-switcher a").removeClass("active");
        $(this).addClass("active");
        $('#hot-list').attr("href", "/lastnews/");
      }
    });
  });
</script>
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
